cnpm install error: Package require os(darwin) not compatible with your platform(win32) node.js

created at 09-01-2021 views: 6